Actueel

Wordfence Beveiligingsmelding: Elementor Plugin Kwetsbaarheid

Wordfence Beveiligingsmelding: Succesvolle Identificatie en Oplossing van Elementor Kwetsbaarheid Op 6 december 2023 heeft het Wordfence-team met succes een beveiligingsprobleem binnen Elementor ontdekt, een veelgebruikte WordPress-plugin met bijna 9 miljoen installaties. In de changelog van Elementor versie 3.18.1 kwam een gedeeltelijke patch naar voren, welke…

--- einde overzicht ---

--- einde overzicht ---