WPBakery Page Builder <6.4.1 - beveiligingsprobleem (XSS)

geplaatst in: Actueel | 0

Wordfence ontdekte een Authenticated Stored Cross-Site Scripting (XSS) beveiligingsprobleem binnen de WPBakery Page Builder WordPress-plug-in. Door het beveiligingslek kan een gebruiker met beperkte rechten, zoals een bijdrager, kwaadaardig JavaScript in berichten injecteren. Dit beveiligingsprobleem wordt op 21 oktober 2020 openbaar … Vervolgd

Verhoogde aanvallen WordPress Duplicator

geplaatst in: Actueel | 0

Verhoogde aanvallen op plugin WordPress Duplicator V1.2.4. We zien de laatste periode steeds meer “WordPress_Duplicator_1.2.4 installer.php misbruikpoging” -incidenten dan eerder. Als u gebruik maakt van de plugin “WordPress_Duplicator” controleer dan of u de laatste versie heeft. Versie 1.2.4 van deze plug-in heeft … Vervolgd