WPBakery Page Builder <6.4.1 - beveiligingsprobleem (XSS)

geplaatst in: Actueel | 0

Wordfence ontdekte een Authenticated Stored Cross-Site Scripting (XSS) beveiligingsprobleem binnen de WPBakery Page Builder WordPress-plug-in. Door het beveiligingslek kan een gebruiker met beperkte rechten, zoals een bijdrager, kwaadaardig JavaScript in berichten injecteren. Dit beveiligingsprobleem wordt op 21 oktober 2020 openbaar … Vervolgd