XSS-kwetsbaarheid: Contact Form 7 Datepicker

geplaatst in: Kennisbank | 0

Op 1 april 2020 ontdekte het Wordfence Threat Intelligence-team een opgeslagen Cross Site Scripting (XSS) -kwetsbaarheid in Contact Form 7 Datepicker, een WordPress-plug-in die op meer dan 100.000 sites is geïnstalleerd. Deze plug-in is nu geblokkeerd om te downloaden.

We raden u ten zeerste aan deze plug-in te deactiveren en te verwijderen.

Lees alle details op het blog van Wordfence (engels).

Beveilig uw website vandaag!

Volledige software onderhoud en beveiliging van uw WordPress installatie.
Inclusief uptime en dmarc monitoring en website hack recovery.

Was this post helpful?

Geef een reactie

Het e-mailadres wordt niet gepubliceerd. Vereiste velden zijn gemarkeerd met *